Back to overview
Downtime

Mars Veri Merkezi taraflı Fiber Bağlantı Sorunu

May 15, 2026 at 1:39pm UTC
Affected services
kami.kitsune.tr
Cluster Status

Resolved
May 15, 2026 at 3:03pm UTC

Sorun giderilmiş, tüm sistemler tekrardan aktiftir.

Created
May 15, 2026 at 1:39pm UTC

Mars Veri Merkezi kaynaklı oluşan Fİber Bağlantı Sorunu mevcuttur. Mars Veri Merkezi ve Kitsune Ekibi sorunla ilgilenmektedir.